
<!DOCTYPE html>
<html lang="en-US">              
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>The Humble Leader | KERA</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.kera.org/xmlrpc.php">     
    <link rel="shortcut icon" type="image/x-icon"  href="http://www.kera.org/wp-content/uploads/2016/01/favicon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.kera.org/wp-content/uploads/2014/05/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.kera.org/wp-content/uploads/2014/05/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.kera.org/wp-content/uploads/2014/05/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.kera.org/wp-content/uploads/2014/05/apple-touch-icon-144x144.png">
    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="http://www.kera.org/wp-content/themes/news-mix/js/PIE_IE678.js"></script>
    <![endif]--> 
    <!--[if IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.kera.org/wp-content/themes/news-mix/css/ie8.css" />
    <![endif]-->
    
    		<script type="text/javascript">
		var ajaxurl = 'http://www.kera.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[189,220] -->
<meta name="description"  content="This hour, we’ll talk about the opposite of narcissism – humility – and the role it plays in leadership with Ashley Merryman, who explores the idea in the" />

<link rel="canonical" href="http://www.kera.org/2016/12/15/the-humble-leader/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KERA &raquo; Feed" href="http://www.kera.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="KERA &raquo; Comments Feed" href="http://www.kera.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KERA &raquo; The Humble Leader Comments Feed" href="http://www.kera.org/2016/12/15/the-humble-leader/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kera.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kera_banners_style-css'  href='http://www.kera.org/wp-content/plugins/kera-banners/css/style.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='default-template-css'  href='http://www.kera.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://www.kera.org/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://www.kera.org/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://www.kera.org/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.kera.org/wp-content/themes/news-mix/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-responsive-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.kera.org/wp-content/themes/news-mix/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Actor-css'  href='http://fonts.googleapis.com/css?family=Actor%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.kera.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":584061}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/modernizr.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.kera.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kera.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kera.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Logic Behind Motivation' href='http://www.kera.org/2016/12/15/the-logic-behind-motivation/' />
<link rel='next' title='The Politics Of Intelligence' href='http://www.kera.org/2016/12/19/the-politics-of-intelligence/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.kera.org/?p=584061' />
<link rel="alternate" type="application/json+oembed" href="http://www.kera.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kera.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F&#038;format=xml" />
    <style type="text/css">
		
	</style>
    <!-- project style sheet --><!-- no custom style sheet for this project --><style>
        #logo-image{
            margin-top:px;
            margin-left:px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>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</style><style>
        .widget .widget-title,
         .widget .widget-title a,
        .kopa-related-post h3, 
        #comments h3, #respond h3,
        #contact-box h3,
        #contact-box .title-text,
        .rsswidget,
        .rsswidget:hover {
            color: #ffffff;
        }
        h1,
        .elements-box h1, 
        h1 a {
            color: #333333;
        }
        h2, 
        .elements-title, 
        .elements-box h2,
        h2 a {
            color: #333333;
        }
        h3,
        .elements-box h3,
        h3 a {
            color: #333333;
        }
        h4,
         .elements-box h4,
        h4 a {
            color: #333333;
        }
        h5,
        .elements-box h5,
        h5 a {
            color: #333333;
        }
        h6,
        .elements-box h6,
        h6 a {
            color: #333333;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6,
         .accordion-title h3 {
            font-family: 'Lato', sans-serif;
        }
        </style><style>
         body,
         .breadcrumb,
         .sidebar .kopa-categories-widget ul li a,
         .list-container-1 ul li a,
         .list-container-2 .tabs-2 li a,
         .bottom-sidebar .newsletter-form .submit,
         .entry-categories a,
         .pagination .page-numbers li a, .pagination .page-numbers li span,
         .error-404 .left-col p,
         .wp-link-pages, .wp-link-pages a {
            font-family: 'Actor', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a {
            font-family: 'Lato', sans-serif;
        }
        </style><style>
                    body{
                       font-size:14px;
                   }
                   </style><style>
            #main-menu > li > a,
            #main-menu li ul li a {
                font-size: 17px;
            }
        </style><style>
         h1{
            font-weight: 800;
        }
        </style><style>
         h3{
            font-weight: 300;
        }
        </style><style>
         h4{
            font-weight: 600;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a {
            font-weight: 300;
        }
        </style><style>
        
        </style><style>
            #header-middle {
                
background-image:none;                
background: #ef4136; /* Old browsers */
background: -moz-linear-gradient(left,  #ef4136 0%, #da1c5c 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(left,  #ef4136 0%,#da1c5c 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to right,  #ef4136 0%,#da1c5c 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ef4136', endColorstr='#da1c5c',GradientType=1 ); /* IE6-9 */
                background-repeat: no-repeat;
                 -webkit-background-size: cover;
  -moz-background-size: cover;
  -o-background-size: cover;
  background-size: cover;
            }
        </style><style>
            #logo-title a {
                color: #000000;
            }
        </style><style>
        .kp-dropcap.color,
        .kopa-carousel-widget .pager a,
        .kopa-video-widget ul li .entry-item .entry-content .entry-thumb .play-icon,
        .widget-area-12 .kopa-entry-list-widget .kopa-entry-list .play-icon,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon {
            behavior: url(http://www.kera.org/wp-content/themes/news-mix/js/PIE.htc);
        }
    </style>    <!--social og tags-->
                        <meta property="og:type" content="website" />
                      <meta property='og:image' content='http://www.kera.org/wp-content/uploads/2016/12/leadership.jpg'/>    
            
    <!-- feature page includes -->
            <!--front page includes -->
        
         
    <!--Listen page includes-->
            <!--common and ubiquitous google ad include -->
     <script type="text/javascript" src="http://www.kera.org/wp-content/themes/news-mix/js/googleAd.js"></script>
     <!--conditional google ad include -->
    		<!-- if not those, then include general interior -->
		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/1058955/KERA_General_Interior_300x250', [300, 250], 'div-gpt-ad-1396298025854-0').addService(googletag.pubads());
			
			
			});
		</script>
		
	<!-- second  sidebar ad on all pages but home -->
				<script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/1058955/KERA_ROS_Rectangle_300x250_2', [300, 250], 'div-gpt-ad-1398441072596-0').addService(googletag.pubads());
				
				
				});
			</script>
		
	     <!--programs A-Z PBS includes-->
          <!--PBS TV Schedule include-->
         <noscript> <!-- no js fixes -->
              <link rel="stylesheet" type="text/css" href="http://www.kera.org/wp-content/themes/news-mix/css/nojs.css" />
    </noscript> 
    <!-- NPRDS Analytics Tracker -->
<script type="text/javascript">
jQuery(document).ready(function($) {
 (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aaam.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})(); 
});
</script>
<meta name="google-site-verification" content="5b8wBH3_wGcf1NpWTZpNN6fNPHfFt1sTTE-af8lCVJE" />
</head>    
<body class="single single-post postid-584061 single-format-standard sub-page kopa-style-full kopa-single-2" >
    
    <!-- Accessible Skip Nav -->
    <a href="#main-content" id="skip-nav">Skip Navigation</a>

            
        <header id="page-header">
                
            <div id="header-top" class="clearfix">

                <div class="wrapper">
                    <div class="row-fluid">
                        <div class="span12">
                                                                                    <div class="kp-headline-wrapper clearfix collapseTicker">
                               
                                <div class="kp-headline clearfix">  
                                                       
                                    <!-- <dl class="ticker-1 clearfix collapseTicker"> -->
                                                                            <!-- </dl> --><!--ticker-1-->
                                </div><!--kp-headline-->
                            </div><!--kp-headline-wrapper-->
                            
                            <div class="social-search-box">
                                                            
                                <ul class="social-links clearfix showSocial">
                                    <!-- facebook -->
                                                                            <li><a title="Facebook" href="http://facebook.com/keratx" data-icon="&#xe1c3;"></a></li>
                                                                        
                                    <!-- twitter -->
                                                                            <li><a title="Twitter" href="http://twitter.com/keratx" data-icon="&#xe1c7;"></a></li>
                                                                        
                                    <!-- youtube -->
                                                                            <li><a title="Youtube" href="http://youtube.com/kerapublicmedia" data-icon="&#xe1cd;"></a></li>
                                    
                                    <!-- dribbble -->
                                                                        
                                       <!-- instagram -->
                                                                            <li><a title="Instagram" href="https://www.instagram.com/keratx/" data-icon="&#xe1c6;"></a></li>
                                                                        
                                    <!-- flickr -->
                                                                        
                                    <!-- rss -->
                                                                            <li><a title="RSS" href="http://www.kera.org/feed/" data-icon="&#xe1ca;"></a></li>
                                                                    </ul><!--social-links-->
                                
                                <div class="sb-search-wrapper">
                                    <div id="sb-search" class="sb-search">
                                        <!-- old wp search box
                                            <form method="get" action="http://www.kera.org">
                                            <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s" id="search">
                                            <input class="sb-search-submit" type="submit" value="">
                                            <span class="sb-icon-search"></span>
                                        </form>-->  
                                    <!-- Google Custom Search -->
                                            <script>
                                              (function() {
                                                var cx = '001734393608446629559:rlxwevjxs6m';
                                                var gcse = document.createElement('script');
                                                gcse.type = 'text/javascript';
                                                gcse.async = true;
                                                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                                                    '//www.google.com/cse/cse.js?cx=' + cx;
                                                var s = document.getElementsByTagName('script')[0];
                                                s.parentNode.insertBefore(gcse, s);
                                              })();
                                            </script>
                                            <gcse:searchbox-only></gcse:searchbox-only>
                                            <span class="sb-icon-search"></span>
                                    </div><!--sb-search-->
                                </div><!--sb-search-wrapper-->
                                
                            </div><!--social-search-box-->                       
                        </div>
                    </div>
                </div>
                
            </div><!--header-top-->
            
            <div id="header-middle" class="clearfix">
                <div class="wrapper">
                    <div class="row-fluid">
                        <div class="span12">
                        
                            <div id="logo-image">
                                                                    <a href="http://www.kera.org"><img src="http://www.kera.org/wp-content/uploads/2016/01/kera-dot-org-header-logo-216-150-1.png" alt="KERA"></a>
                                                            </div><!--logo-image-->
                            
                            <div class="top-banner">
                                <div class="headMidBtns">
                                                                        <a type="button" class="button header-btn" value="DONATE" id="donateHeaderBtn" href="http://www.kera.org/donate/" >DONATE</a>
                                    <a type="button" class="button header-btn" value="WATCH" id="watchHeaderBtn" href="http://video.kera.org/" target="_blank">WATCH</a>
                                    <a type="button" class="button header-btn" value="LISTEN" id="listenHeaderBtn" href="/radio/listen/" >LISTEN</a>
                                </div>
                                <!-- from Newsmix admin -->
                                                             
                            </div><!--top-banner-->

                        </div>
                    </div>
                    <!-- arrow for mobile -->
                    <div class="arrow animated bounce"></div>
                </div>
            </div><!--header-middle-->

            <!-- mobile menu button -->
            <div id="mob-menu-btn--wrap">
                <button id="mob-menu-btn" >Menu</button>
            </div>

            <div id="header-bottom">
                <div class="wrapper">
                    <nav id="main-nav" role="navigation">

                        <ul id="main-menu" class="menu clearfix"><li class="menu-home-icon"><a href="http://www.kera.org">Home</a><span></span></li><li id="menu-item-30098" class="has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.kera.org/tv/">Television<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-488033" class="mobile-only menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/tv/">Television<br /><span class="sub"></span></a></li>
	<li id="menu-item-34388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/tv/schedule/">Schedule<br /><span class="sub"></span></a></li>
	<li id="menu-item-26491" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://video.kera.org/">Watch Video<br /><span class="sub">KERA on demand</span></a></li>
	<li id="menu-item-26611" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/tv/ceo/">CEO<br /><span class="sub">with Lee Cullum</span></a></li>
	<li id="menu-item-26494" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/tv/world/">KERA World<br /><span class="sub"></span></a></li>
	<li id="menu-item-476984" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/kera-launches-kera-create/">KERA Create<br /><span class="sub"></span></a></li>
	<li id="menu-item-34397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tellyspotting.org">Tellyspotting<br /><span class="sub"></span></a></li>
	<li id="menu-item-30112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/tv/productions/">Productions<br /><span class="sub"></span></a></li>
	<li id="menu-item-26496" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/tv/producers-2/">Producer Resources<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-28398" class="has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.kera.org/radio/">Radio<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-488034" class="mobile-only menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/">Radio<br /><span class="sub"></span></a></li>
	<li id="menu-item-29999" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/schedule/">Schedule<br /><span class="sub"></span></a></li>
	<li id="menu-item-26506" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/listen/">Listen<br /><span class="sub"></span></a></li>
	<li id="menu-item-26507" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/podcasts/">Podcasts<br /><span class="sub"></span></a></li>
	<li id="menu-item-26509" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/app/">KERA Mobile App<br /><span class="sub"></span></a></li>
	<li id="menu-item-26600" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/think/">Think<br /><span class="sub">with Krys Boyd</span></a></li>
	<li id="menu-item-26510" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/radio/anything/">Anything You Ever Wanted To Know<br /><span class="sub">with Jeff Whittington</span></a></li>
</ul>
</li>
<li id="menu-item-22181" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://keranews.org">News<br /><span class="sub"></span></a></li>
<li id="menu-item-22184" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://artandseek.org">Art&#038;Seek<br /><span class="sub"></span></a></li>
<li id="menu-item-22188" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kids.kera.org">Kids and Family<br /><span class="sub"></span></a></li>
<li id="menu-item-34393" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kxt.org">KXT 91.7<br /><span class="sub"></span></a></li>
<li id="menu-item-22223" class="has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.kera.org/about/">About<br /><span class="sub">Desc example</span></a>
<ul class="sub-menu">
	<li id="menu-item-488036" class="mobile-only menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/">About<br /><span class="sub"></span></a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/bios/">Staff Bios<br /><span class="sub"></span></a></li>
	<li id="menu-item-28807" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/management-and-board/">Management-Board<br /><span class="sub"></span></a></li>
	<li id="menu-item-28808" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/management-and-board/meetings/">Meetings<br /><span class="sub"></span></a></li>
	<li id="menu-item-23207" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/community-advisory-board/">CAB<br /><span class="sub"></span></a></li>
	<li id="menu-item-28809" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/reports/">Reports/Financials<br /><span class="sub"></span></a></li>
	<li id="menu-item-28816" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/employment/">Jobs<br /><span class="sub"></span></a></li>
	<li id="menu-item-28817" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/directions/">Directions<br /><span class="sub"></span></a></li>
	<li id="menu-item-23208" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.kera.org/about/contact/">Contact<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-221912" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/donate/">DONATE<br /><span class="sub"></span></a></li>
</ul>                        
                    </nav><!--main-nav-->
                </div>
           </div><!--header-bottom-->
        
        </header><!--page-header-->
        
    
        <!-- featured box layout check and echo -->

        
    <div class="wrapper kopa-shadow mainWrapper">
        
        <div class="row-fluid">
            
            <div class="span12 clearfix">

                                
                
                
                <div id="main-content">

        <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="http://www.kera.org">Home</a>&nbsp;&gt;&nbsp;<a href="/radio/think">Think</a>&nbsp;&gt;&nbsp; <a href='/category/think/?m=20161215' target='_blank'>December 15, 2016</a> &nbsp;&gt;&nbsp; <span class="current-page">The Humble Leader</span></div></div></div>
<div id="main-col">
    
    
    
<div id="post-584061" class="post-584061 post type-post status-publish format-standard has-post-thumbnail hentry category-think entry-box clearfix">
        
            <div class="entry-thumb">
            <img width="690" height="377" src="http://www.kera.org/wp-content/uploads/2016/12/leadership-690x377.jpg" class="attachment-kopa-image-size-6 size-kopa-image-size-6 wp-post-image" alt="leadership" />            				                     <div class="imageDesc"><p>Shutterstock</p>
</div>
            

			                    </div> <!-- end thumb -->
    
    <header>
        <h4 class="entry-title">The Humble Leader</h4>
        <span class="entry-categories"><a href="http://www.kera.org/category/think/" rel="category tag">Think</a></span>
         <!-- exclude post date on  ceo -->
        <span class="entry-date"><span class="kopa-minus"></span>December 15, 2016</span>
       <!--  <span class="entry-author">, by <a href="http://www.kera.org/author/sbecker/" title="Posts by Stephen Becker" rel="author">Stephen Becker</a></span> -->
	                    
			 <!-- exclude comments count on  ceo -->
            <span class="entry-comments"><span data-icon="&#xe0d1;"></span><a href="http://www.kera.org/2016/12/15/the-humble-leader/#comments"><span class="dsq-postid" data-dsqidentifier="584061 http://www.kera.org/?p=584061">2 Comments<span class="screen-reader-text"> on The Humble Leader</span></span></a></span>             <span class="entry-view"><span data-icon="&#xe02b;"></span>645</span>

            </header>

    <div class="clear"></div>

    <div class="elements-box mt-20">
        <p>People who run for public office or lead large organizations have to be at least narcissistic enough to believe they are the best person for the job. This hour, we’ll talk about the opposite of narcissism – humility – and the role it plays in leadership with Ashley Merryman. <a href="https://www.washingtonpost.com/news/inspired-life/wp/2016/12/08/leaders-are-more-powerful-when-theyre-humble-new-research-shows/?utm_term=.c8d96a7e52db">She explores the idea</a> in a recent edition of the Washington Post.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-584061-1" preload="none" style="width: 100%; visibility: hidden;" controls="controls"><source type="audio/mpeg" src="http://traffic.libsyn.com/kerathink/KERA_Think_12-15-16_HR_1.mp3?_=1" /><a href="http://traffic.libsyn.com/kerathink/KERA_Think_12-15-16_HR_1.mp3">http://traffic.libsyn.com/kerathink/KERA_Think_12-15-16_HR_1.mp3</a></audio><div class='downloadLink'><a href='http://traffic.libsyn.com/kerathink/KERA_Think_12-15-16_HR_1.mp3'>[Download MP3]</a></div>
    </div>

    <div class="wp-link-pages clearfix mt-20">
            </div>
    
            <ul class="social-link clearfix">
            <li>Share:</li>

                            <li><a data-icon="&#xe1c3;" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe1c7;" href="http://twitter.com/home?status=The Humble Leader:+http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F" title="Twitter" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe1be;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F" title="Google" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe1f7;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F&amp;title=The+Humble+Leader&amp;summary=This+hour%2C+we%E2%80%99ll+talk+about+the+opposite+of+narcissism+%E2%80%93+humility+%E2%80%93+and+the+role+it+plays+in+leadership+with+Ashley+Merryman%2C+who+explores+the+idea+in+the+Washington+Post.&amp;source=KERA" title="Linkedin" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe1fd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F&amp;media=http%3A%2F%2Fwww.kera.org%2Fwp-content%2Fuploads%2F2016%2F12%2Fleadership-150x150.jpg&amp;description=The Humble Leader" title="Pinterest" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe221;" href="/cdn-cgi/l/email-protection#17286462757d7274632a5c524556322456322527437f723225275f627a757b723225275b727673726531767a672c7578736e2a5e322527657274787a7a7279733225X0this%20page%3A%20The%20Humble%20Leader.%20You%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.kera.org%2F2016%2F12%2F15%2Fthe-humble-leader%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
    
    <footer class="clearfix">
            <p class="prev-post">
        <a href="http://www.kera.org/2016/12/15/the-logic-behind-motivation/">&laquo;&nbsp;Previous</a>
        <a class="article-title" href="http://www.kera.org/2016/12/15/the-logic-behind-motivation/">The Logic Behind Motivation</a>
    </p>

    <p class="next-post">
        <a href="http://www.kera.org/2016/12/19/the-politics-of-intelligence/">Next&nbsp;&raquo;</a>
        <a class="article-title" href="http://www.kera.org/2016/12/19/the-politics-of-intelligence/">The Politics Of Intelligence</a>
    </p>
    </footer>
    
</div><!--entry-box-->
    <div class="tag-box">
            </div><!--tag-box-->
    
    
    
        
    
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-3527">
        <div id="dsq-comment-header-3527" class="dsq-comment-header">
            <cite id="dsq-cite-3527">
                <span id="dsq-author-user-3527">ArtistGuy79</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3527" class="dsq-comment-body">
            <div id="dsq-comment-message-3527" class="dsq-comment-message"><p>The part about false modesty made me chuckle.  I&#8217;m listening to this at work and reminded of a coworker who ONLY gives complements when he is trying to get someone to do his work.  Nobody falls for it, but it doesn&#8217;t stop him from trying.  He&#8217;s also the guy that is always right, patronizing and responds with, &#8220;I already knew that,&#8221; even when it is perfectly clear that he doesn&#8217;t know about or understand what is going on, or what he&#8217;s asking.  Great hour.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-3531">
        <div id="dsq-comment-header-3531" class="dsq-comment-header">
            <cite id="dsq-cite-3531">
                <span id="dsq-author-user-3531">ira</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3531" class="dsq-comment-body">
            <div id="dsq-comment-message-3531" class="dsq-comment-message"><p>I wish Ashley had a chance to more elaborate on a great question from 25:00</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.kera.org/2016/12/15/the-humble-leader/';
var disqus_identifier = '584061 http://www.kera.org/?p=584061';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kera-interactive';
var disqus_title = "The Humble Leader";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=584061';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	 
    
</div><!--main-col-->

<div class="widget-area-3 sidebar">
   
    <div id="kera_ad_text-7" class="widget KERA_AD_Text">        <!-- KERA_General_Interior_300x250 -->
<div id='div-gpt-ad-1396298025854-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396298025854-0'); });
</script>
</div>        </div><div id="kera_ad_text-22" class="widget KERA_AD_Text">        <!-- KERA_ROS_Rectangle_300x250_2 -->
<div id='div-gpt-ad-1398441072596-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398441072596-0'); });
</script>
</div>        </div><div class='widget'><div id="uds-ads-78" class="banner-slide-wrapper cf"><div class="banner-slide"><a href="http://www.kera.org/index.php?banner_id=212" ><img src="http://www.kera.org/wp-content/uploads/2016/11/SJ-300x80.jpg" alt="Snap Judgment"/></a></div></div></div><div class='widget'><div id="uds-ads-79" class="banner-slide-wrapper cf"><div class="banner-slide"><a href="http://www.kera.org/index.php?banner_id=213" ><img src="http://www.kera.org/wp-content/uploads/2016/11/keranews_enews.jpg" alt="KERA News roundup"/></a></div></div></div><div class='widget'><div id="uds-ads-81" class="banner-slide-wrapper cf"><div class="banner-slide"><a href="http://www.kera.org/index.php?banner_id=215" ><img src="http://www.kera.org/wp-content/uploads/2016/12/kera_kids_300_80-1.png" alt="KERA Kids"/></a></div></div></div>    
</div><!--widget-area-3-->

<div class="clear"></div>



            </div><!--main-content-->

        </div><!--span12-->
                        
    </div><!--row-fluid-->
                
</div><!--wrapper-->  

<div class="bottom-sidebar-wrapper" >
    <div class="wrapper">
        <div class="bottom-sidebar clearfix">
            <div class="footerTopLeft">
                <div class="widget widget_text">
                   
                    <div class="textwidget">
                                            </div>
                </div><!--widget-->
                 
                    	<div class="footer-nav-top"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-30523" class="footerNavCol menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30523"><a href="#">Column1</a>
<ul class="sub-menu">
	<li id="menu-item-30875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30875"><a href="http://keranews.org">News</a>
	<ul class="sub-menu">
		<li id="menu-item-30876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30876"><a href="http://breakthroughs.kera.org">Health/Science: Breakthroughs</a></li>
		<li id="menu-item-30881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30881"><a href="http://education.kera.org">Education: Class of &#8217;17</a></li>
		<li id="menu-item-30882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30882"><a href="http://keranews.org/topic/elections">Elections</a></li>
		<li id="menu-item-30883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30883"><a href="http://keranews.org/term/texas-news">Region/State</a></li>
		<li id="menu-item-30884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30884"><a href="http://artandseek.org/">Art&#038;Seek</a></li>
		<li id="menu-item-30885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30885"><a href="http://keranews.org/term/commentaries">Commentaries</a></li>
	</ul>
</li>
	<li id="menu-item-30516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30516"><a href="http://www.kera.org/radio/">Radio</a>
	<ul class="sub-menu">
		<li id="menu-item-30517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30517"><a href="http://www.kera.org/radio/schedule/">Schedule</a></li>
		<li id="menu-item-30904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30904"><a href="http://www.kera.org/radio/listen/">Listen Live</a></li>
		<li id="menu-item-35598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35598"><a href="http://www.kera.org/radio/podcasts/">Podcasts</a></li>
		<li id="menu-item-329871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329871"><a href="http://www.kera.org/radio/app/">KERA Mobile App</a></li>
		<li id="menu-item-30902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30902"><a href="http://www.kera.org/radio/think/"><em>Think</em></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-30524" class="footerNavCol menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30524"><a href="http://3">Column2</a>
<ul class="sub-menu">
	<li id="menu-item-30514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30514"><a href="http://www.kera.org/tv/">Television</a>
	<ul class="sub-menu">
		<li id="menu-item-36209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36209"><a href="http://www.kera.org/tv/schedule/">Schedule</a></li>
		<li id="menu-item-30538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30538"><a href="http://www.kera.org/tv/programs-a-z/">Programs A-Z</a></li>
		<li id="menu-item-30903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30903"><a href="http://video.kera.org">Watch Video</a></li>
	</ul>
</li>
	<li id="menu-item-30512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30512"><a href="http://www.kera.org/about/">About</a>
	<ul class="sub-menu">
		<li id="menu-item-30925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30925"><a href="http://www.kera.org/bios/">Staff Bios</a></li>
		<li id="menu-item-35597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35597"><a href="http://www.kera.org/enewsletter/">Sign up for the KERA Insider</a></li>
		<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="http://media.kera.org">News Releases</a></li>
		<li id="menu-item-30887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30887"><a href="http://www.kera.org/about/employment/">Jobs at KERA</a></li>
		<li id="menu-item-30886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30886"><a href="http://www.kera.org/about/contact/">Contact KERA</a></li>
		<li id="menu-item-30888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30888"><a href="http://www.kera.org/about/privacy/">Privacy Policy</a></li>
		<li id="menu-item-329870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329870"><a href="http://www.kera.org/about/community-discussion-guidelines/">Discussion Guidelines</a></li>
		<li id="menu-item-33025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33025"><a href="https://stations.fcc.gov/station-profile/kera-tv">FCC Public Inspection File</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-30525" class="footerNavCol menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30525"><a href="#">Column3</a>
<ul class="sub-menu">
	<li id="menu-item-30905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30905"><a href="http://www.kera.org/donate/">Donate</a>
	<ul class="sub-menu">
		<li id="menu-item-33613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33613"><a href="/donate/radio/">Give to KERA Radio</a></li>
		<li id="menu-item-33614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33614"><a href="/donate/tv/">Give to KERA Television</a></li>
		<li id="menu-item-33022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33022"><a href="/donate/friends/">Friends of KERA/KXT</a></li>
		<li id="menu-item-33611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33611"><a href="/donate/jlr/">Jim Lehrer Roundtable</a></li>
		<li id="menu-item-33612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33612"><a href="/donate/ralph-b-rogers-legacy-society/">Ralph B. Rogers Legacy Society</a></li>
		<li id="menu-item-33615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33615"><a href="/donate/vehicle/">Donate your Vehicle</a></li>
		<li id="menu-item-342146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342146"><a href="http://www.kera.org/donate/matching-gifts/">Matching Gifts</a></li>
		<li id="menu-item-33023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33023"><a href="http://sponsorkera.org">Corporate Sponsorship</a></li>
		<li id="menu-item-33616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33616"><a href="/donate/volunteer/">Volunteer</a></li>
		<li id="menu-item-39508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39508"><a href="http://www.kera.org/members/">Members Page</a></li>
		<li id="menu-item-36547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36547"><a href="http://www.kera.org/members/member-rewards/">Member Rewards</a></li>
		<li id="menu-item-456774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456774"><a href="http://www.kera.org/kera-fm-fall-membership-campaign-official-rules/">Membership Contest Rules</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                  
            </div><!--widget-area-13-->
            
            <div class="footerTopRight">
                                    <div class="footerLogoCol">
				<a href="http://artandseek.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/AnS_footer_logo.png" border="0" alt="Art & Seek"></a>	
					<hr/>
                    </div>
                    <div class="footerLogoCol">
                   
						  <a href="http://keranews.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/keranews_footer_logo.png" border="0" alt="KERA News"></a><hr/>
                  </div>
                    <div class="footerLogoCol">
                    			 <a href="http://kxt.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/kxt_footer_logo.png" border="0" alt="KXT" style="padding-left:10px;"></a><hr/>							
                    </div>
                <div class="logoClear" style="clear:both; width:100%;"><!-- <hr/> --></div>
                
                <div class="footerLogoCol">
                	<a href="http://npr.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/npr_logo_footer.png" border="0" alt="NPR"></a>
                	<a href="http://pbs.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/pbs_logo_footer.png" border="0" alt="PBS"></a>
					
				</div>
                <div class="footerLogoCol">
                	<a href="http://prx.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/prx_logo_footer.png" border="0" alt="PRX"></a>
                	<a href="http://bbc.co.uk" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/bbc_logo_footer.png" border="0" alt="BBC"></a>
	               
                </div>
                <div class="footerLogoCol">
                	<a href="http://publicradio.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/apm_logo_footer.png" border="0" alt="APM"></a>
	                <a href="http://pri.org" target="_blank"><img src="http://www.kera.org/wp-content/themes/news-mix/images/footer_logos/pri_logo_footer.png" border="0" alt="PRI"></a>
                </div>
            </div><!--widget-area-14-->
                
            <div class="clear"></div>
        </div><!--bottom-sidebar-->
    </div>
</div>
    
<footer id="page-footer">
    <div class="wrapper">

        <nav id="footer-nav" class="menu-footer-menu-bottom-container"><ul id="footer-menu" class="clearfix"><li id="menu-item-30890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30890"><a target="_blank" href="http://keranews.org">KERA News</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="http://kerakids.org">KERA Kids and Family</a></li>
<li id="menu-item-30891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30891"><a target="_blank" href="http://artandseek.net">Art &#038; Seek</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="http://tellyspotting.org">Tellyspotting</a></li>
<li id="menu-item-30889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30889"><a target="_blank" href="http://kxt.org">KXT 91.7</a></li>
</ul></nav>        <p id="footer-copyright">&copy; 2016 North Texas Public Broadcasting, Inc.</p>
    </div>
</footer><!--page-footer-->

<div id="mobileAdBottom">
<!-- KERA_Mobile_Site_300_50 -->
	<div id='div-gpt-ad-1400526656660-0' style='width:300px; height:50px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1400526656660-0'); });
	</script>
	</div>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kera-interactive';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="8e90acfa7e" /><link rel='stylesheet' id='mediaelement-css'  href='http://www.kera.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.kera.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kera.org/wp-content/plugins/kera-banners/js/jquery.cycle.all.min.js?ver=2.99'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/plugins/kera-banners/js/kera_banners.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.kera.org\/?p=68961":[0,0,""],"http:\/\/www.kera.org\/?p=71423":[0,0,""],"http:\/\/www.kera.org\/?p=133938":[0,0,""],"http:\/\/www.kera.org\/?p=221489":[0,0,""],"http:\/\/www.kera.org\/?p=336931":[0,0,""]},"siteURL":"http:\/\/www.kera.org","siteURLq":"http:\/\/www.kera.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kera.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.kera.org/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/google-fonts.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.carouFredSel-6.0.4-packed.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/classie.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.backstretch.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-content/themes/news-mix/js/custom.js'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.kera.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script>
	
jQuery(window).load(function(){
  	//lock search out until GCS has had a chance to load (GSC SCRIPT IS IN HEADER)
	jQuery.getScript("http://www.kera.org/wp-content/themes/news-mix/js/uisearch.js", function( data, textStatus, jqxhr ) {
		 /* =========================================================
		UISearch - moved into window.load in footer in order to make it fire after Google Custom Search
		============================================================ */
		new UISearch( document.getElementById( 'sb-search' ) );
		// show search box
		
		jQuery(".sb-icon-search").fadeToggle();
		jQuery(".gsc-input input").css("opacity", 1);
	});
	
  	
  	 
	
});
</script>
<script>document.write("<scr"+"ipt src='http://mpp.vindicosuite.com/mpp/?y=2&t=j&tp=1&clid=22353&pixid=99074795&rnd=<timestamp_here>&u="+escape(parent.document.location)+"&r="+escape(parent.document.referrer)+"'></scri"+"pt>");</script><NOSCRIPT><IMG SRC="http://mpp.vindicosuite.com/mpp/?y=2&t=i&tp=1&clid=22353&pixid=99074795&rnd=<timestamp_here>" width=0 height=0 border=0></NOSCRIPT>

<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>